您的位置 网站首页 商视界

macd背驰公式 判断背驰的简单方法

MACD称为异同移动平均线,是从双指数移动平均线发展而来的,是利用收盘价的短期(常用为12日)指数移动平均线与长期(常用为26日)指数移动平均线之间的聚合与分离状况,对买进、卖出时机作出研判的技术指标。那么macd背驰是什么?macd背驰公式如何?

macd背驰公式 判断背驰的简单方法

macd背驰公式

如果庄家边拉边出,走势上自然留下痕迹,就是背驰。注意,背弛了并不是说就跌个没完了,只要次级别再出现买点,就又涨回去。如果30分钟或日线在一个明确的上涨初期时,那5分钟的背驰当然不可能制造太大的回挡。创新高或新低才有背驰或盘整背驰的可能。

macd背驰判断

据了解,用波浪理论的有关浪型来解释,那么就是一、三、五浪是趋势,这样从底部起来的第一次拉升的第一浪末端就定义为该趋势背驰。macd背驰公式:DIFF:EMA(CLOSE,12)-EMA(CLOSE,27);

DEA:EMA(DIFF,9);

MACD:2*(DIFF-DEA),COLORSTICK,LINETHICK2;

低位金叉:=CROSS(DIFF,DEA)ANDDIFF<-0.1;

STICKLINE(低位金叉,0,0.08,6,0),COLORYELLOW;

DRAWTEXT(低位金叉,0.16,低位金叉),COLORWHITE;

JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));

二次金叉:=CROSS(DIFF,DEA)ANDDEA0ANDCOUNT(JCCOUNT=2,21)=1;

STICKLINE(二次金叉,0,0.06,6,0),COLORFF00FF;

DRAWICON(二次金叉,DEA*0.9,1);

DRAWTEXT(二次金叉,0.2,二次金叉),COLORYELLOW。

macd判断背驰的简单方法是:以MACD辅助判断,按三十分钟级别操作的,看三十分钟的MACD,以0轴为中轴,快慢线在0轴下方,当快慢线向0轴靠拢,而股价创新低时,就可以看作是进入背驰段了,这时再用区间套的办法,五分钟和一分钟的MACD也是如此,就在一分钟那个背驰段低点买入即可。

携景网为您提供:macd背驰公式 判断背驰的简单方法.

内容均来源于原创和网络转载,所有内容仅代表个人观点,与本网站无关.

转载请保留出处及本站地址:https://www.xiejing.com/biz/146166.html

联系我们

联系我们

客服&投诉: QQ交谈

合作微信:xiejinghezuo

邮箱:

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

关注微博
返回顶部